Архив за месяц: Апрель 2018

СКЗИ «Континент TLS VPN Клиент» версии 1.2

В связи с истекшим сроком действия сертификата соответствия Федеральной службы безопасности Российской Федерации на средство криптографической защиты информации «Континент TLS VPN Клиент» версии 1.2 сообщаем что в Управлении Федерального казначейства по Свердловской области началось тиражирование средства криптографической защиты информации «Континент TLS VPN Клиент» версии 1.2.

СКЗИ Континент АП 3.7

В связи с истекшим сроком действия сертификата соответствия Федеральной службы безопасности Российской Федерации на средство криптографической защиты информации «Континент–АП» версии 3.5 сообщаем что в Управлении Федерального казначейства по Свердловской области началось тиражирование средства криптографической защиты информации «Континент–АП» версии 3.7.

О плановой смене квалифицированных сертификатов ключей проверки электронных подписей

Управление Федерального казначейства по Свердловской области (далее – Управление) сообщает, что с 28 июня 2018 года будут недействительны квалифицированные сертификаты ключей проверки электронных подписей (далее – Сертификаты), созданные на основе корневого сертификата Удостоверяющего центра Федерального казначейства с серийным номером 01.

В организациях, состоящих на обслуживании в Управлении и его территориальных отделах, используются в работе более 4000 Сертификатов, истекающих 28 июня 2018 года.

В целях недопущения ошибок при аутентификации или подписании в информационных системах, связанных с недействительностью Сертификатов, и избежания колоссальной нагрузки на Управление и его территориальные отделы в части приема документов на получение Сертификатов в июне 2018 года просьба начинать осуществлять плановую смену Сертификатов уже сейчас.

Информацию о наличии (отсутствии) в организации Сертификатов, истекающих 28 июня 2018 года, можно посмотреть здесь.

Проблемы при обновлении Jinn-client

При получении новой версии Jinn-client необходимо старую версию удалить, перезагрузить ПК и установить новую. Если устанавливать новую версию на старую, путем обновления, могут возникнуть неполадки в работе драйверов периферийных устройств (мышь и клавиатура).